Back To Overview
rinex tools shipped with gpstk2.0
Posted on 19 Nov, 2012 by MartenStrom
Are the precompiled rowcheck and rowdiff shipped with gpstk2.0 only supposed to cope with version 2.xx of Rinex, or should Rinex 3.01 actually work? Are there any other documentation than the source code? /M

Add your comments to the Discussion
 

These programs only support RINEX 2 at the moment. We have an effort to move these to RINEX 3 but it is not complete. There is some minimal documentation available on the wiki linked off this page: UsersGuide RickMach 17 Dec 2012 - 10:14



Topic revision: r2 - 17 Dec 2012, RickMach
 

This site is powered by FoswikiCopyright © by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding Foswiki? Send feedback